Antworten
Ergebnis 1 bis 3 von 3
  1. User Info Menu

    Signal Access Point verschlechtert

    Also, ich habe im Keller einen Access Point (Ubiquity irgendwas), der mir bislang zuverlässig den Zugang zum WLAN verschafft hat. Jetzt haben wir einen neuen Router und es läuft sonst alles super, aber das Signal, das vom Access Point gesendet wird, ist deutlich schwächer als vorher, so dass es nicht bis zu den entscheidenden Stellen reicht.
    Woran könnte das liegen?
    Ansonsten laufen alle Geräte mit dem Router selbst einwandfrei (auch der alte Repeater im Obergeschoss funkt wie vorher zuverlässig), und wenn man direkt neben dem Access Point steht, läuft auch das WLAN hier unten, aber eben "nicht weit genug".
    Deine Schritte müssen nicht groß sein, sie müssen dich nur in die richtige Richtung führen. (Agent Simmons)

  2. Moderation

    User Info Menu

    AW: Signal Access Point verschlechtert

    Der Access Point wurde ordnungsgemäß an dem neuen Router angemeldet?
    Bitte diese Signatur nicht lesen!

  3. User Info Menu

    AW: Signal Access Point verschlechtert

    Ja, das Problem hat sich gelöst. Wir dachten, er wäre richtig angemeldet, aber tatsächlich stimmte da was nicht und das schwache Signal kam vom Router direkt. Jetzt geht's.
    Danke für deine Mühe!
    Deine Schritte müssen nicht groß sein, sie müssen dich nur in die richtige Richtung führen. (Agent Simmons)

Antworten

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •