+ Antworten
Ergebnis 1 bis 5 von 5
  1. Avatar von Carolly
    Registriert seit
    10.07.2003
    Beiträge
    13.801

    Zeit im Forum: irgendwie kann ich das nicht einstellen

    Laut Hauptseite Forum: Alle Zeitangaben in WEZ +1. Es ist jetzt 11:16 Uhr.

    Ich habe in den Einstellungen MEZ +1 gewaehlt, und mit dieser Zeitangabe oben sehe ich alle Beitraege mit einer Stunde Unterschied.

    Haben die Forenadmins etwas falsch eingestellt oder was ist hier los?

  2. AW: Zeit im Forum: irgendwie kann ich das nicht einstellen

    Hast Du 'Sommerzeit automatisch erkennen' eingestellt?
    nichts ist wie es scheint

  3. Avatar von Carolly
    Registriert seit
    10.07.2003
    Beiträge
    13.801

    AW: Zeit im Forum: irgendwie kann ich das nicht einstellen

    Auf meinem Computer? Sicher. Im Forum? Wo finde ich diese Einstellung?

    edit: Ja, habe ich. Ich bin es irgendwie gewohnt dass die Bricom immer eine Stunde schlief liegt, egal was ich einstelle. Ich habe jahrelang in zeitzonen +0 oder +2 gelebt und lag irgendwie immer eine Stunde neben der Forenzeit. Jetzt wieder in +1 und fuer mich hat sich nichts veraendert.

  4. Avatar von ereS
    Registriert seit
    28.08.2012
    Beiträge
    14.124

    AW: Zeit im Forum: irgendwie kann ich das nicht einstellen

    Zitat Zitat von Carolly Beitrag anzeigen
    Auf meinem Computer? Sicher. Im Forum? Wo finde ich diese Einstellung?

    edit: Ja, habe ich. Ich bin es irgendwie gewohnt dass die Bricom immer eine Stunde schlief liegt, egal was ich einstelle. Ich habe jahrelang in zeitzonen +0 oder +2 gelebt und lag irgendwie immer eine Stunde neben der Forenzeit. Jetzt wieder in +1 und fuer mich hat sich nichts veraendert.
    da findest du das
    https://bfriends.brigitte.de/foren/p...do=editoptions
    das auge der moderatoren ist ueberall...

  5. Avatar von Carolly
    Registriert seit
    10.07.2003
    Beiträge
    13.801

    AW: Zeit im Forum: irgendwie kann ich das nicht einstellen

    Huch, das ist lustig! Seit Jahren stimmt die Forenzeit mit meiner nicht ueberein, egal was ich einstelle (natuerlich auch automatische Sommerzeit). Auf einmal stimmt alles. Ob da jemand von der Bricom etwas im Hintergrund geschraubt hat? Auf jeden Fall Danke!

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •