+ Antworten
Ergebnis 1 bis 9 von 9

  1. Registriert seit
    19.04.2015
    Beiträge
    611

    Mobile Version hakt ziemlich

    Hallo Team, seit zwei Tagen ist die mobile Version ziemlich träge, reagiert sehr langsam, wenn man einen Thread öffnen möchte.
    Es "ruckelt" sozusagen, manchmal muss man mehrmals drücken damit es reagiert.
    An meinem Smartphone liegt es nicht, läuft sonst ganz normal.
    LG

  2. Administrator Avatar von BRIGITTE Community-Team
    Registriert seit
    23.04.2003
    Beiträge
    9.738

    AW: Mobile Version hakt ziemlich

    Hallo Pucki1,
    wir können das leider nicht nachvollziehen. Ist das Problem bei Ihnen noch existent?

    Viele Grüße
    vom BRIGITTE Community-Team
    Das BRIGITTE Community-Team ist Ihr Ansprechpartner bei Fragen, Wünschen oder Problemen rund um die Community. Schreiben Sie uns gerne eine PN oder eine E-Mail.


  3. Registriert seit
    19.04.2015
    Beiträge
    611

    AW: Mobile Version hakt ziemlich

    Ja, leider immer noch.
    Wenn ich auf einen Thread klicke passiert erst nix.
    Dann wird es hellgrau, dann dunkler und dann erst geht er auf.
    Ich kann es nur als "es hakt" beschreiben 😉


  4. Registriert seit
    12.11.2016
    Beiträge
    976

    AW: Mobile Version hakt ziemlich

    Ich bin auch mobil drin, hier läuft es normal.

  5. Avatar von toms
    Registriert seit
    12.03.2019
    Beiträge
    2.261

    AW: Mobile Version hakt ziemlich

    Ich bin gerade auch mobil hier (iPhone, Safari) und hab keine Probleme.
    Und auch die Mobil-Ansicht, falls das wichtig ist.
    When the moon is in the Seventh House
    And Jupiter aligns with Mars
    Then peace will guide the planets ...


  6. VIP Avatar von mkr
    Registriert seit
    20.01.2002
    Beiträge
    4.606

    AW: Mobile Version hakt ziemlich

    Zitat Zitat von Pucki1 Beitrag anzeigen
    Ja, leider immer noch.
    Wenn ich auf einen Thread klicke passiert erst nix.
    Dann wird es hellgrau, dann dunkler und dann erst geht er auf.
    Ich kann es nur als "es hakt" beschreiben ��
    Es muss nicht zwingend mit der mobilen Version zusammenhängen, es kann auch ein langsames Internet (Provider) sein.
    Grüßlis
    mkr

    ________________________________


  7. Registriert seit
    19.04.2015
    Beiträge
    611

    AW: Mobile Version hakt ziemlich

    Ne, glaub ich nicht, hab sonst keine Probleme, auf keiner anderen Seite oder so.
    Nur im Forum.
    Komisch.
    Na ja, is dann halt so 😉

  8. Avatar von Mr_McTailor
    Registriert seit
    30.01.2005
    Beiträge
    12.822

    AW: Mobile Version hakt ziemlich

    Also bei mir zeigt der Debugger einige Probleme bei den Forums-Seiten an.

    Unter anderem ein Skript, dass endlos läuft (manchmal auch mehrere) sowie den endlosen aber vergeblichen Versuch irgendwelches Werbezeug nachzuladen. Im Grunde ist es so, dass die Seiten garnicht komplett zu Ende laden.

    Ich bin nicht überrascht, dass jemand solche Probleme hat, wie sie von Pucki beschrieben werden.

    Auf vernünftiger Hardware fällt das wohl unter Grundrauschen, aber wenn man ein eher schwächliches Gerät hat, könnte es schon sein, dass dort die CPU-Last an der Decke hängt. Lahmes Internet wäre dann wahrscheinlich auch doppelt schlecht.


    Und das Problem, dass man manchmal ein Element doppelt anklicken muss bevor es reagiert, kenne ich auch. Z.B. bei dem Pfeil für "Gehe zum ersten ungelesenen Beitrag".
    schlechte Technik > schlechte Laune

    Geändert von Mr_McTailor (14.08.2019 um 17:00 Uhr) Grund: Präzisierung


  9. Registriert seit
    19.04.2015
    Beiträge
    611

    AW: Mobile Version hakt ziemlich

    Zitat Zitat von Mr_McTailor Beitrag anzeigen
    Also bei mir zeigt der Debugger einige Probleme bei den Forums-Seiten an.

    Ich bin nicht überrascht, dass jemand solche Probleme hat, wie sie von Pucki beschrieben werden.
    Yeah! 💃😉

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •